Anlagenbau in Anlehnung an H0-Anlage "Weyersbühl" (Teil IV) - 2. 12. 10

Dieser Eintrag befindet sich in der Kategorie Anlagenbau, Nenngröße 1:160
werbung

Hallo liebe MoBa-Gemeinde. Der letzte Eintrag zu meiner Anlage liegt schon relativ weit zurück. Im April hatte ich das letzte Mal was ins Netz gestellt, und richtig viel ist seither nicht passiert. Und eines hat sich bewahrheitet - die Modellbahn benötigt viel Zeit und Geduld :-)

In den letzten Wochen und Monaten habe ich mich hauptsächlich und wiederholt dem Thema Anlagenverdrahtung und Weichenantrieb widmen müssen. Außerdem habe ich meine Tunneloberleitung im verdeckten Bereich geändert bzw. an anderer Stelle eine weitere neu installiert.

Doch zunächst zur Anlagenverdrahtung. Stand im April war, dass eigentlich alles funktionierte. Das Zusammenspiel zwischen Intellibox, Rückmeldern + Weichendecoder für motorische Weichen (beides Littfinski), den Servodecodern (MBtronik) sowie den Kehrschleifenmodulen (www.he-digital.de) funktionierte reibungslos und Probefahrten mit Traincontroller haben richtig Spaß gemacht. Dann ist mir allerdings aufgefallen, dass Loks in Bereichen, die nicht über die Rückmelder versorgt werden, schneller fuhren als auf Gleisabschnitten, die über die Rückmelder versorgt wurden. Herr Littfinski gab mir den Hinweis, dass dieses Problem einfach über 4 Dioden gelöst werden könnte. Dieses habe ich als Anlass genommen, meine Verdrahtung noch mal neu und dafür sorgfältiger zu gestalten als vorher....



Hier ist mal ein Beispiel für die "Diodenschaltung" zu sehen. Zwischen der Ringleitung und den Zuleitungen zu den Gleisen, die nicht über die Rückmelder versorgt werden, werden einfach 4 Dioden wie im Bild dargestellt dazwischengeschaltet. Somit wird für Spannungsgleichheit in überwachten und nicht überwachten Bereichen gesorgt.

Hier das Ganze noch mal etwas größer dargestellt.

Hier nun ein Ausschnitt für den Neuanfang der Verdrahtung. Ersetzt habe ich zunächst alle Lüsterklemmen bei der Ringleitung durch Lötleisten. Das erscheint mir einfach sicherer. Ob dem so ist weiß ich allerding nicht. Für die Ringleitung für Digitalstrom (rot/blau) habe ich 1,5mm² Leitung verwendet. Zu den Gleisen gehen dan 0,14mm² Leitungen, wenn die Einspeispunkte nicht weiter als 30cm entfernt sind. Bei weiter entfernten Punkten, habe ich 0,75mm² verwendet. Die Farben rot und blau habe ich für die "normale" Zuleitung zum Gleis verwendet - grün dagegen für die Rückmeldung und (weil ich keine andere Farbe hatte) für die Herzstückpolarisation.

Hier mal die vielen Decoder und Rückmelder, welche irgendwie unter der Platte unterzubringen waren. Bei meiner gewählten Vorbildanlage "Weyersbühl II" in HO war da sicherlich einiges mehr an Platz vorhanden :-)

Und hier ein Bild von der "fertigen" Verdrahtung für den später sichtbaren Teil.

Im letzten Thread hatte jemand gefragt, wie ich das mit dem "Hochklappen" der Anlage gemacht habe. Sorry, dass ich das erst jetzt zeige. Über Scharniere und die Stütze links im Bild macht sich die Arbeit viel einfacher.

Schwer getan hatte ich mich auch mit den Weichenantrieben. Von Anfang an stand fest, es sollen Servos im sichtbaren Bereich verwendet werden. Da ich Gleismaterial und Weichen von Peco (Code 55) einsetze, bin ich auf die Antriebmechanik von Ndetail gestoßen. Nur habe ich es lange nicht hinbekommen, den Strelldraht und den Servo so zueinander auszurichten, dass die Weichen oben auch richtig bis in die Endlagen schalten. Dann bin ich mit Hilfe des Forums auf die "Spassbahner"-Seite mit der im Bild dargestellten Lösung gestoßen. Benötigt werden nur etwas Draht, das Innere einer Lüsterklemme, ein Kugelgelenk aus dem Modellbau und etwas Holz. Bislang funktioniert dieses "System" einwandfrei und es ermöglicht auch das Stellen der Weichen über eine größere Entfernung.

Bei zwei Bereichen im verdeckten Anlagenbereich mussten "Tunneloberleitungen" installiert werden, damit Loks mit ausgefahrenen Pantographen problemlos Unterführungen mit geringer Höhe unterqueren können. Die im Bild dargestellte Oberleitung habe ich ganz einfach aus dickem Kupferdraht für die Masten und dünnem Kupferdraht für die Oberleitung gebastelt. Kupfer habe ich gewählt, weil es gut lötbar ist und einfach im Bastelladen um die Ecke erhältlich war.

Hier ist die zweite Tunneloberleitung dargestellt. Bei den ersten Probefahrten konnte ich keine Probleme feststellen. Wichtig ist, das an den Lötpunkten kein Grat oder ähnliches stehen bleibt, da sich sonst die Pantographen verhaken können.

Ø-Userbewertung: 1 bei 3 Bewertungen. | Zum Seitenanfang
© des Blogs bei "Matthias G." - jegliche weitere Verwendung (Text/Bilder) benötigt seine Zustimmung.

Bisher wurden noch keine Kommentare hinzugefügt.

Kommentare können nur durch registrierte User eingegeben werden: Einloggen oder Registrieren.


Seitenaufrufe laufender Monat: 31; Vormonat: 33; Zum Seitenanfang