Neue Bilder meiner Anlage - 17. 3. 08

Dieser Eintrag befindet sich in der Kategorie Anlagenbilder, Nenngröße 1:87
werbung

Endlich habe ich eine neue Kamera.
Hier eins zwei drei Fotos. Es ist zwar fast auf jedem Bild noch ein wenig Baustelle zu erkennen aber so sind die Handwerker halt. Das kriegen wir auch noch hin. Trotzdem viel Spass.









Im Fluss fehlt noch das Wasser.
Die Schiffe müssen noch verkabelt werden.

Gesammtansicht auf mein Gebirge

Erste Stellprobe der Bahnsteige
Die Bahnsteige sind alle mit LEDs bestückt. Insgesammt mit Kiosbeleuchtung und die Beleuchtung der Treppenaufgänge bisher 28 LEDs weis 3mm

Ø-Userbewertung: 2 bei 6 Bewertungen. | Zum Seitenanfang
© des Blogs bei "Uwe G." - jegliche weitere Verwendung (Text/Bilder) benötigt seine Zustimmung.


Folgende Kommentare wurden hinzugefügt:

Kommentar von Guido L. am 18. 3. 08
Herrlich!!!
da werden Kindheitserinnerungen wach, eine schöne Anlage mit den alten Märklin Metallgleis, da macht das anschauen der Bilder doppelt so viel Spaß.

Kommentar von fabian am 18. 3. 08
habe ich das richtig erkannt? du hast sowohl Wechselstrom- als auch Gleichstrom-Gleise verbaut? Beide Systeme auf einer Anlage - das finde ich faszinierend!

Gibts einen Gleisplan deiner Analge?

grüße
fabian

Kommentar von linus am 26. 4. 08
Ja, wirklich herrlich!!!
Das ist Eisenbahn pur, und dieses Gebirge! Ich kann mich erinnern, dass ich als Junge mal vor 35 Jahren oder so eine ähnlich schöne Anlage bei einem unserer Nachbarn sehen durfte. Die Bilder daran habe ich immer noch in meinem Kopf, und sie haben viel zu meinem eigenen heutigen Projekt beigetragen. Ich sehe noch jetzt die BLS HAG Ae8/8 mit einem langen Zug dort fahren, also musste ich natürlich auf meiner jetzigen Anlage auch eine haben (halt in N, und von Hobbytrain).
Du siehst also, was man mit so einer Anlage anrichten kann.. ;-) Den Virus kriegt man nicht mehr raus, und er kostet viel Geld...

ABER:
Einfach super!

Grüsse
Linus

Kommentar von linus am 29. 4. 08
@fabian

ich glaube, dass Uwe einfach Märklin M-Gleise und K-Gleise, beide Wechselstrom, verbaut hat. Kann mich aber natürlich auch täuschen. Bin eher der Spur-N Typ...

Grüsse

Linus

Kommentar von Uwe G. am 5. 5. 08
Hallo Fabian ! Hallo Linus
Vielen Dank für Eure Einträge

Habe tatsächlich Gleich und Wechselstrom verbaut. Grund war vor einigen Jahren Die S-Bahn und der vt.11.5 BR 601 von Roco die es derzeit nur in Gleichstrom gab. Und so habe ich auch diesmal wieder eine Gleichstromstrecke mit verbaut. Immerhin fast 30m Gleis. Wird aber demnächst vergrössert wenn ich mit meinem Flughafen natürlich mit Bahnanschluß starte.
Übrigens kommt demnächst auch noch ein verschlungenes Trix Express Oval mit Haltepunkt und kleiner Rangiermöglichkeit hinzu. Grund ist der Adler den ich vor fast 25 Jahren auf dem Flohmarkt fand und nun endlich restauriert und gesuppert habe Baubericht gibts auf meiner Homepage www.grueniseisenbahnwelt.de
Gruß Uwe

Kommentare können nur durch registrierte User eingegeben werden: Einloggen oder Registrieren.


Seitenaufrufe laufender Monat: 23; Vormonat: 33; Zum Seitenanfang